Moduły


Comarch - Optima

Wymagania:

  • system Windows
  • zainstalowany framework .NET (minimum 2.0)
  • Optima (od wersji 17.8)

Opis:

  • Aktualna wersja modułu v1.19
  • Import oraz export towarów
  • Import oraz export kontrahentów
  • Import oraz export dokumentów handlowych

Prezentacja modułu




Przykładowe widoki


screen1
Konfiguracja modułu Comarch - Optima