Moduły


Comarch - Altum

Wymagania:

  • system Windows lub Linux

Opis:

  • Aktualna wersja modułu v1.19
  • Wsparcie dla dwóch baz danych v5.4 oraz v6.3
  • Import towarów
  • Import kontrahentów
  • Import dokumentów handlowych

Przykładowe widoki


screen1
Konfiguracja modułu Comarch - Altum